Como redondear en excel

Os voy a enseñar la función para que aprendan a como redondear en excel, de la forma mas sencilla posible, para que no estén perdiendo el tiempo.

Como redondear en excel

 

¿Cuál es la formula o función para redondear en excel?

Con la siguiente formula de excel ustedes podrán redondear los numero decimales de forma sencilla, pudiendo redondear sin decimal o numero entero, con un decimal, dos, tres, etc. Esta formula o función de excel que se denomina «REDONDEAR»

  • Redondear sin decimales: =REDONDEAR(A1;0)
  • Redondear con 1 decimal: =REDONDEAR(A1;1)
  • Redondear con 2 decimales: =REDONDEAR(A1;2)
  • Redondear con 3 decimales: =REDONDEAR(A1;3)

A1 es la celda donde está el valor numérico que queremos redondear. Los valores 0, 1, 2, 3 significa a los decimales que queremos redondear.

Excel siempre aplica el redondeo sobre el valor 5. de 5 hasta 9 aumentaría el valor para hacer el redondeo.

Ejemplo: 4,345 – Si redondeamos a dos decimales, el resultado seria: 4,35
Ejemplo: 4,344 – Si redondeamos a dos decimales, el resultado seria: 4,34

 

¿Cómo aplicamos la función redondear en nuestro documento excel?

  1. Muy sencillo, imaginen que el valor que quieren redondear está en la posición A1 de su documento excel, pues marcamos la celda donde queremos que aparezca el numero ya redondeado y si queremos redondear a 0, pegaríamos: =REDONDEAR(A1;0)  Si quieren redondear a 1 decimal pegaríamos: =REDONDEAR(A1;1) Si queremos redondear a 2 decimales pegaríamos en el celda: =REDONDEAR(A1;2)
  2. También pueden hacerlo a través del botón insertar función en nuestro excel, para ello les muestro una imagen.

Como redondear en excel

 

Si les cuesta verlo o no le quedó del todo claro, les dejo un video en Youtube que hice explicando como redondear en excel.

video

 

 

Cualquier duda, pueden dejarla en un comentario, Gracias.

Artículos relacionados
Como contar palabras en Word
Como contar palabras en Word

Os quiero mostrar lo fácil que es como contar palabras en Word, desde al menos la versión Microsoft Word 2010, Read more

Como crear lista desplegable Excel
Como crear lista desplegable Excel

Hoy os traigo un guía rápida para que aprendan a como crear una lista desplegable Excel, de la forma mas Read more

Como poner guion largo en Word
Como poner guion largo en Word

Como poner un guion largo en Word, va dejar de ser un problema para ti, con este sencillo tip podrás Read more

Como poner exponentes y subindice en Word
Como poner exponentes y subindice en Word

Os voy a explicar como poner exponentes y subíndice en Word en tan solo 2 pasos, no se compliquen la Read more

Compártelo