Como redondear en excel

Os voy a enseñar la función para que aprendan a como redondear en excel, de la forma mas sencilla posible, para que no estén perdiendo el tiempo.

Como redondear en excel

 

¿Cuál es la formula o función para redondear en excel?

Con la siguiente formula de excel ustedes podrán redondear los numero decimales de forma sencilla, pudiendo redondear sin decimal o numero entero, con un decimal, dos, tres, etc. Esta formula o función de excel que se denomina «REDONDEAR»

  • Redondear sin decimales: =REDONDEAR(A1;0)
  • Redondear con 1 decimal: =REDONDEAR(A1;1)
  • Redondear con 2 decimales: =REDONDEAR(A1;2)
  • Redondear con 3 decimales: =REDONDEAR(A1;3)

A1 es la celda donde está el valor numérico que queremos redondear. Los valores 0, 1, 2, 3 significa a los decimales que queremos redondear.

Excel siempre aplica el redondeo sobre el valor 5. de 5 hasta 9 aumentaría el valor para hacer el redondeo.

Ejemplo: 4,345 – Si redondeamos a dos decimales, el resultado seria: 4,35
Ejemplo: 4,344 – Si redondeamos a dos decimales, el resultado seria: 4,34

 

¿Cómo aplicamos la función redondear en nuestro documento excel?

  1. Muy sencillo, imaginen que el valor que quieren redondear está en la posición A1 de su documento excel, pues marcamos la celda donde queremos que aparezca el numero ya redondeado y si queremos redondear a 0, pegaríamos: =REDONDEAR(A1;0)  Si quieren redondear a 1 decimal pegaríamos: =REDONDEAR(A1;1) Si queremos redondear a 2 decimales pegaríamos en el celda: =REDONDEAR(A1;2)
  2. También pueden hacerlo a través del botón insertar función en nuestro excel, para ello les muestro una imagen.

Como redondear en excel

 

Si les cuesta verlo o no le quedó del todo claro, les dejo un video en Youtube que hice explicando como redondear en excel.

video

 

 

Cualquier duda, pueden dejarla en un comentario, Gracias.

Artículos relacionados
Como calcular la media en excel
como calcular la media en excel

Os traigo una pequeña guía para que aprendan a como calcular la media en excel, así no tendrán que romperse Read more

Como combinar celdas en excel
como combinar celdas en excel

Con este guía o tip, aprenderéis a como combinar celdas en excel, de forma rápida y sencilla.   Para enseñaros Read more

Como numerar paginas powerpoint
como numerar paginas powerpoint

Para aprender como numerar páginas PowerPoint tan solo tienen que seguir esta simple guía y tendrán todas las páginas de Read more

Como hacer gráficos en excel
como hacer gráficos en excel

Hoy os traigo un interesante tutorial donde os enseñaré como hacer gráficos en excel.   Con la guía de hoy Read more

Como insertar vídeo de youtube en powerpoint
como insertar video youtube en powerpoint

Hoy vengo con otro tip para insertar un vídeo de youtbe en nuestros PowerPoints, rápido, fácil y muy sencillo. Una Read more

Como fijar una fila o celda en Excel
como fijar una fila o una celda en excel

Aquí tenéis un sencillo tip, como fijar una fila o celda en Excel, que seguro os vendrá de perlas, se Read more

Como poner numeros consecutivos en excel
Como poner numeros consecutivos en excel

Os voy a explicar las 2 de las formas mas fáciles para que aprendan a como poner numero consecutivos en Read more

Como hacer una tabla en word
Como hacer una tabla en word

Os voy a mostrar como hacer una tabla en Word, y como editarla y dejarla a nuestro gusto, porque las Read more

Como poner comillas latinas en word
Como poner comillas latinas en word

Hoy os traigo una guía sobre como poner comillas latinas en Word, os explicaré varias formas de hacerlo para que Read more